Browse Source

Correct Installation instructions (install yowsup2)

pull/39/head
moyamo 7 years ago
parent
commit
c1736e4c47
  1. 2
      INSTALL.md

2
INSTALL.md

@ -74,7 +74,7 @@ Checkout the latest version of transWhat from GitHub:
Install required dependencies:
$ pip install --pre e4u protobuf python-dateutil yowsup
$ pip install --pre e4u protobuf python-dateutil yowsup2
- **e4u**: is a simple emoji4unicode python bindings
- [**yowsup**](https://github.com/tgalal/yowsup): is a python library that enables you build application which use WhatsApp service.

Loading…
Cancel
Save